Changes between Version 27 and Version 28 of Developer/Projects/Obsolete/RPM_Packages


Ignore:
Timestamp:
Jan 3, 2016, 7:25:01 PM (4 years ago)
Author:
Ralph Holmes
Comment:

Fix spelling and/or grammar.

Legend:

Unmodified
Added
Removed
Modified
  • Developer/Projects/Obsolete/RPM_Packages

    v27 v28  
    9999
    100100
    101 The first packages you need to build are the autotools packages. RTEMS uses autotool packages that are later releases than those found on most Linux operating sysems. To build enter the autotools directory and run rpmbuild:
     101The first packages you need to build are the autotools packages. RTEMS uses autotool packages that are later releases than those found on most Linux operating systems. To build enter the autotools directory and run rpmbuild:
    102102
    103103 $ cd autotools