#2544 closed defect (duplicate)

Osolete m68k/ods68302

Reported by: Joel Sherrill Owned by: Joel Sherrill
Priority: normal Milestone: 5.1
Component: unspecified Version: 5
Severity: normal Keywords:
Cc: Blocked By:
Blocking:

Description (last modified by Joel Sherrill)

Obsolete and remove the ods68302 BSP before 4.12.

Change History (5)

comment:1 Changed on Jan 23, 2016 at 10:47:08 PM by Joel Sherrill

Description: modified (diff)
Summary: Osolete m68k/ods302Osolete m68k/ods68302

comment:2 Changed on Oct 3, 2016 at 12:48:55 AM by Aun-Ali Zaidi

Duplicate of #2543.

comment:3 Changed on Oct 3, 2016 at 12:49:13 AM by Aun-Ali Zaidi

Resolution: duplicate
Status: newclosed

comment:4 Changed on May 11, 2017 at 7:31:02 AM by Sebastian Huber

Milestone: 4.124.12.0

comment:5 Changed on Nov 9, 2017 at 6:27:14 AM by Sebastian Huber

Milestone: 4.12.05.1

Milestone renamed

Note: See TracTickets for help on using tickets.