Changeset 6bc1ece in rtems-tools for tools

Timestamp:
Feb 28, 2016, 9:59:26 PM (4 years ago)
Author:
Chris Johns <chrisj@…>
Branches:
4.10, master
Children:
0e5d89d
Parents:
3018e2f
Message:

Fix ithe automake warning with newer perl versions.

This patch is based on this post ..

https://lists.gnu.org/archive/html/automake-patches/2015-07/msg00000.html

This warnign appears with a recent MSYS2.

Update #2616.

File:
1 added

Note: See TracChangeset for help on using the changeset viewer.