Changeset 3d0f7c8 in rtems


Ignore:
Timestamp:
Dec 19, 2003, 9:32:27 AM (18 years ago)
Author:
Ralf Corsepius <ralf.corsepius@…>
Branches:
4.10, 4.11, 4.8, 4.9, 5, master
Children:
46daad92
Parents:
a099e9a
Message:

2003-12-19 Ralf Corsepius <corsepiu@…>

  • README.configure: Reflect requireing autoconf-2.59 and automake-1.8.
Files:
2 edited

Legend:

Unmodified
Added
Removed
  • ChangeLog

    ra099e9a r3d0f7c8  
     12003-12-19      Ralf Corsepius <corsepiu@faw.uni-ulm.de>
     2
     3        * README.configure: Reflect requireing autoconf-2.59 and
     4        automake-1.8.
     5
    162003-12-17      Joel Sherrill <joel@OARcorp.com>
    27
  • README.configure

    ra099e9a r3d0f7c8  
    1212
    1313To re-generate auto*tool generated files (configure, Makefile.in etc),
    14 autoconf-2.57 and automake-1.7.2 are required.
     14autoconf-2.59 and automake-1.8 are required.
    1515
    16162. Installation
Note: See TracChangeset for help on using the changeset viewer.