Timestamp:
Feb 17, 2007, 11:30:40 AM (15 years ago)
Author:
Ralf Corsepius <ralf.corsepius@…>
Branches:
4.10, 4.11, 4.8, 4.9, 5, master
Children:
4778b0a7
Parents:
08c06d89
Message:

BuildRequire?: expat-devel for gdb >= 6.6

(No files)

Note: See TracChangeset for help on using the changeset viewer.