Changeset 0ab65474 in rtems for doc/started/require.t


Ignore:
Timestamp:
Jun 10, 2000, 8:33:47 PM (21 years ago)
Author:
Joel Sherrill <joel.sherrill@…>
Branches:
4.10, 4.11, 4.8, 4.9, 5, master
Children:
df49c60
Parents:
110445c
Message:

Purged as many egcs references as possible.

File:
1 edited

Legend:

Unmodified
Added
Removed
  • doc/started/require.t

    r110445c r0ab65474  
    6464@section GNU makeinfo Version Requirements
    6565
    66 In order to build egcs 1.1b or newer, the GNU @code{makeinfo} program
     66In order to build egcs 1.1b, gcc 2.9.x, or newer versions, the GNU
     67@code{makeinfo} program
    6768installed on your system must be at least version 1.68.  The appropriate
    68 version of @code{makeinfo} is distributed with egcs 1.1b.
     69version of @code{makeinfo} is distributed with @code{gcc}.
    6970
    7071The following demonstrates how to determine the version of @code{makeinfo}
Note: See TracChangeset for help on using the changeset viewer.